PDA

Zobacz pełną wersję : Internet


scraper1
28-09-12, 19:03
Witam! Szybko potrzebuje pomocy, chodzi o internet Mobilny LTE z Cyfrowego Polsatu. Mam Pendriva i gdy go wciskam do wejścia USB włącza się instalacja.. -ok zainstalowałem(trzeba klikać dalej/dalej) świeci się niebieskie światełko na pendrivie restartuje potem kompa i nie pokazuje się Panel kontrolny i pisze "Kabel sieciowy jest odłączony" ale ogólnie świeci sie dioda niebieska. I pisze że jest pendrive w stacji usb.

niewiem czemu tak się dzieje ;/

Kuzyn
28-09-12, 22:08
Wyłącz kompa całkowicie. Jak się włączy wszystko, zalogujesz i tak dalej to dopiero podepnij modem.

scraper1
29-09-12, 08:40
nic to nie dało.. dalej to samo

danio4don
21-11-12, 21:39
ja też mam tego neta z cyfrowego Polsatu ale mi działało wszystko od razu. jak to zainstalowałeś to musisz wejść w start moje programy i cyfrowy Polsat wybierasz ikonkę klikasz i wyskakuje ci panel Cyfrowego Polsatu i klikasz połącz czekasz sekundę i net już jest podłączony i działa i w prawym dolnym rogu bd taka ikonka 2 komputerów i na niebiesko bd migała to znaczy że net działa
:)

Kuzyn
21-11-12, 22:11
ja też mam tego neta z cyfrowego Polsatu ale mi działało wszystko od razu. jak to zainstalowałeś to musisz wejść w start moje programy i cyfrowy Polsat wybierasz ikonkę klikasz i wyskakuje ci panel Cyfrowego Polsatu i klikasz połącz czekasz sekundę i net już jest podłączony i działa i w prawym dolnym rogu bd taka ikonka 2 komputerów i na niebiesko bd migała to znaczy że net działa
:)

Szkoda tylko, że ten post jest sprzed już jakiegoś czasu..

maja1414
22-11-12, 04:30
e tam co to jest 2 miesiące... Ważne że pomógł...:confused:

jakub00s
22-11-12, 21:05
Co sie chlopaka czepiacie ? Lepsze to niz wasze bez sensowne kom . :>

Kuzyn
23-11-12, 15:06
e tam co to jest 2 miesiące... Ważne że pomógł...:confused:

Jakoś autor nie dał odp. czy pomógł.